Amazon DynamoDB
开发人员指南 (API 版本 2012-08-10)
AWS 文档中描述的 AWS 服务或功能可能因区域而异。要查看适用于中国区域的差异,请参阅 Amazon AWS 入门

上一个低级 API 版本 (2011-12-05)

本节介绍了上一个 DynamoDB 低级 API 版本 (2011-12-05) 中可用的操作。维护此版本的低级 API 以便与现有应用程序向后兼容。

新应用程序应使用最新的 API 版本 (2012-08-10)。有关更多信息,请参阅API 参考

注意

我们建议您将应用程序迁移至最新的 API 版本 (2012-08-10),因为新的 DynamoDB 功能不会逆向移植到上一个 API 版本。