迁移到 的版本 3.7 适用于 .NET 的 AWS 开发工具包 - 适用于 .NET 的 AWS 开发工具包
AWS 文档中描述的 AWS 服务或功能可能因区域而异。要查看适用于中国区域的差异,请参阅中国的 AWS 服务入门

本文属于机器翻译版本。若本译文内容与英语原文存在差异,则一律以英文原文为准。

迁移到 的版本 3.7 适用于 .NET 的 AWS 开发工具包

自版本 3.7 起, 适用于 .NET 的 AWS 开发工具包 不再支持 .NET Standard 1.3。

有关从 .NET Standard 1.3 迁移的信息,请参阅从 .NET Standard 1.3 迁移