配置 适用于 Ruby 的 X-Ray 开发工具包